F250 FE360 braucht ewig, bis er warm wird

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
bdoo
Beiträge: 86
Registriert: 17. Mai 2022, 17:06
Wohnort: Mönchengladbach
Website: http://www.gofaster-pussycat.com
Fuhrpark: .
1970er F250
1965er Mustang Coupe
1979er Porsche 911
1981er XV750
2007er KTM 990SD
1982er Bianchi Single Speed
2023er Skateboard
Likes vergeben: 24 x
Likes erhalten: 50 x

Beitrag von bdoo » 25. Mai 2024, 02:51

Jontra250 hat geschrieben:
24. Mai 2024, 21:27
Ich hatte mir mal in ein neues Thermostat ein (winziges) Loch reingebohrt (Entlüftung).
Haben wir schon öfters gemacht, ohne Probleme. Diesmal hat es bei dem (Kadett) Motor
ausgereicht, um das gleiche Symptom, wie bei dir, hervorzurufen.
Fuck, Du hast recht - das hatte ich gar nicht mehr auf dem Schirm. Ich hab ein 1,5mm Loch ins Thermostat gebohrt wg. Entlüftung. Wie bei Dir, mache ich seit Jahren so, ohne Probleme. Ich check das mal.

Benutzeravatar
ElHocko
Beiträge: 72
Registriert: 30. Jan 2020, 09:14
Wohnort: AB
Fuhrpark: -
68 Mustang Coupe RoC
81 Vespa 200
86 Scirocco GTX
Likes vergeben: 155 x
Likes erhalten: 10 x

Beitrag von ElHocko » 25. Mai 2024, 08:35

Ob das Thermostat im eingebauten Zustand schließt, kann man manchmal auch bei kaltem Motor und offenen Kühlerdeckel prüfen. Beim Gasgeben ist dann Bewegung im Kühler. Denke aber das du die Prüfung kennst.
Kühlergröße sollte ja eigentlich egal sein. Ich hab meiner Kiste damals auch den Klima Kühler in 24 Zoll gegönnt als der normale 20 Zoll Kühler gegen ein Neuteil von RA getauscht wurde.. Hat bei mir trotzdem perfekt funktioniert.
Mfg
Benni

Benutzeravatar
bdoo
Beiträge: 86
Registriert: 17. Mai 2022, 17:06
Wohnort: Mönchengladbach
Website: http://www.gofaster-pussycat.com
Fuhrpark: .
1970er F250
1965er Mustang Coupe
1979er Porsche 911
1981er XV750
2007er KTM 990SD
1982er Bianchi Single Speed
2023er Skateboard
Likes vergeben: 24 x
Likes erhalten: 50 x

Beitrag von bdoo » 27. Mai 2024, 10:44

Um das ganze denn zu einem (befriedigenden) Ende zu führen: MEA CULPA.
Ich hatte, wie von Jontra250 befürchtet, ein (sehr kleines) Loch bei 12Uhr ins Thermostat gebohrt, um die Entlüftung zu vereinfachen. Zudem habe ich beim Ausbau ordentlich Gehäusefraß unterm Thermostat entdeckt. Mit anderen Worten: da ging offensichtlich ne Menge Kühlmittel am Thermostat vorbei.
Ich hab probehalber ein anderes Thermostat (ohne Loch, dafür falsche Öffnungstemp.) eingesetzt und das Thermostat zum Gehäuse mit Silikondichtmasse abgedichtet und, siehe da: Kühlmittel Betriebstemperatur bei Fahrt nach 3 Minuten.

Danke für Beteiligen und, bevors jemand anders schreibt, merke:

WENN MAN EIN LOCH INS THERMOSTAT BOHRT, GEHT WASSER DURCH.

:shock:

Benutzeravatar
Snickers
Beiträge: 444
Registriert: 8. Jun 2022, 09:31
Wohnort: Heilbronn
Fuhrpark: MarkIV Continental
Likes vergeben: 282 x
Likes erhalten: 64 x

Beitrag von Snickers » 27. Mai 2024, 10:58

bdoo hat geschrieben:
27. Mai 2024, 10:44
Um das ganze denn zu einem (befriedigenden) Ende zu führen: MEA CULPA.
Ich hatte, wie von Jontra250 befürchtet, ein (sehr kleines) Loch bei 12Uhr ins Thermostat gebohrt, um die Entlüftung zu vereinfachen. Zudem habe ich beim Ausbau ordentlich Gehäusefraß unterm Thermostat entdeckt. Mit anderen Worten: da ging offensichtlich ne Menge Kühlmittel am Thermostat vorbei.
Ich hab probehalber ein anderes Thermostat (ohne Loch, dafür falsche Öffnungstemp.) eingesetzt und das Thermostat zum Gehäuse mit Silikondichtmasse abgedichtet und, siehe da: Kühlmittel Betriebstemperatur bei Fahrt nach 3 Minuten.

Danke für Beteiligen und, bevors jemand anders schreibt, merke:

WENN MAN EIN LOCH INS THERMOSTAT BOHRT, GEHT WASSER DURCH.

:shock:
Ja aus Fehlern lernt man am Besten, das mit dem Endlüften mit Loch im Thermostat hab ich noch nie Gehört. Die Ingenieure sind ja nicht ganz Doof . Mfg😎

Sally67
Beiträge: 2343
Registriert: 12. Apr 2017, 14:26
Wohnort: Nicht weit vom Dirk
Fuhrpark: 67er Mustang Coupé,
351W,Sauterne Gold
98er Z3 Roadster 171cui
15er Mini Cooper S 122cui
Alltagsschlurre 09er VW Caddy
Likes vergeben: 384 x
Likes erhalten: 357 x

Beitrag von Sally67 » 27. Mai 2024, 16:45

Mit dem 2mm Loch fahre ich seit 13 Jahren ohne Probleme durchs Land.
Gruß und
immer gutes Heimkommen.
Martin mit Sally.


"John Lennon" give peace a chance
Nawalny ist tot,lang lebe Nawalny.

Benutzeravatar
Joerg Ranchero
Beiträge: 547
Registriert: 15. Dez 2018, 21:25
Wohnort: Dinslaken
Fuhrpark: Ranchero, 77er, 351 M
Harley 84er Wide-Glide, Shovel, 80 cui Big Twin
Harley 94er Sportster, 74 cui
VW Bus, 79er, rollende Rohkarosse (Projekt)
Likes vergeben: 26 x
Likes erhalten: 47 x

Beitrag von Joerg Ranchero » 1. Jun 2024, 22:55

Das Löchlein habe ich auch drin, auch im Herbst an kühleren Tagen keine Probleme.
Wieviel Flüssigkeit soll da auch durchkommen, es geht ja um die Luft.
Wenn beim Schrauben nichts übrig bleibt, läuft es nicht. ✌
Gruß,
Jörg

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag