• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Tachowelle ab

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
burnout
Administrator
Beiträge: 716
Registriert: 22. Mär 2017, 11:55
Wohnort: Bramsche
Website: http://www.fomoco.eu
Fuhrpark: 1967 Mustang [302 cui] | 1967 Galaxie 500 [390 cui FE] | 1967 Fairlane 500 Ranchwagon [289 cui] | 1969 Mustang Mach 1 [351 cui]

Re: Tachowelle ab

Beitrag von burnout » 10. Sep 2018, 06:39

Dude hat geschrieben:
9. Sep 2018, 21:25
Graphit habe ich auch gehört.
Spray oder Pulver?
Sowas hier zum Beispiel:
https://www.conrad.de/de/graphitpulver- ... 55382.html
Gruß
Christian

--
"Racing is life. Anything before or after is just waiting." -- Steve McQueen

Benutzeravatar
Dude
Beiträge: 143
Registriert: 9. Jan 2018, 09:29
Fuhrpark: Ford Mustang Fastback 1966, 4-Speed Toploader, A-Code

Beitrag von Dude » 10. Sep 2018, 23:20

Danke

So wie es aussieht ist das Lager am Tacho defekt.
Ist bombenfest und lässt sich nicht drehen 😑
signal-2018-09-10-185919.jpeg
Leider scheint das das Ende für meinen originalen Tacho zu bedeuten.
Jetzt hat er 52 Jahre gehalten und dann stirbt er von einer Sekunde auf die andere.
Vielleicht findet sich jemand, der sowas reparieren kann.
Würde den sehr gerne erhalten
Michael
- 1966 Mustang Fastback A-Code 4-Speed-Toploader

Benutzeravatar
Braunschweiger
Beiträge: 109
Registriert: 31. Mär 2017, 21:39
Wohnort: Baunschweig
Fuhrpark: 1968er Ford Mustang

Beitrag von Braunschweiger » 11. Sep 2018, 05:24

Zb. Tachodienste wie die hier:
http://www.ka-ja-tacho.de/
Gruß Harald

Benutzeravatar
Dude
Beiträge: 143
Registriert: 9. Jan 2018, 09:29
Fuhrpark: Ford Mustang Fastback 1966, 4-Speed Toploader, A-Code

Beitrag von Dude » 18. Sep 2018, 08:05

So, nachdem ich übergangsweise einen neuen Reprotacho verbaut habe, dieser aber außer etwas Zeigerzappeln nichts wertiges angezeit hat, sind wir heute unters Auto gekrochen und haben die Tachowelle gezogen.
Der Driven Gear blieb dabei im Loch im Getriebe liegen, sprich der Sperrring, der ihn auf der Tachowelle fixiert ist in den Untiefen des Getriebes verschwunden.
Nach Rausfummeln des Driven Gears war klar, der ist hinüber.
DrivenDear1000.jpg
Ein Blick ins Loch des Getriebes zeigt, dass der Drive Gaer auch nicht mehr richtig gut aussieht :(
DriveGear1000.jpg
Das heißt jetzt wohl, irgendwie dasToploader-Getriebe aufbekommen, um das Schneckenrad zu wechseln...Mist
Michael
- 1966 Mustang Fastback A-Code 4-Speed-Toploader

Antworten