Motor tickert unter Last

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
Schleicher72
Beiträge: 126
Registriert: 5. Jul 2023, 23:03
Wohnort: Frankfurt Oder
Fuhrpark: Ford F 250 390 cui, Bj. 69
Likes erhalten: 6 x

Motor tickert unter Last

Beitrag von Schleicher72 » 7. Jul 2023, 17:07

Hatte mich mit meinem F 250 360 cui FE kurz vorgestellt.

Nun habe ich die ersten Fragen. Grundsätzlich läuft er nach meinem dafürhalten gut. Springt sofort an, hält Standgas gut usw..
Was mich allerdings stört, ist ein Tickern/Klackern aus dem Motor, wenn er insbesondere noch nicht auf Betriebstemperatur ist und man kann es besonders im Fahrbetrieb bzw. nur dann provozieren. Immer dann wenn er leicht im Lastbetrieb läuft.
Folgende Antwort habe ich vom Vorbesitzer erhalten: "Es ist ein Ventilstößel. Die FE Motoren neigen dazu. dass die Stößel verbiegen und dann das Spiel nicht mehr ausgeglichen werden kann".????
Wie gesagt, im Stand lässt sich das nicht provozieren, da dann kein Lastbetrieb.

Das wundert mich etwas, wenn die Aussage stimmen sollte.
Nach meiner bisherigen Logik fürchte ich ja, weil unter leichter Last. dass eher ein Pleuellager ausgelutscht ist.? Vielleicht ist auch nur ein Hydrostößel defekt oder pumpt sich nicht mehr richtig auf, weil zugesetzt.?
Mir ist klar, dass Niemand eine Ferndiagnose abgeben kann.
Aber vielleicht gibt es ja tatsächlich typische oder bekannte Ansätze.


Das Zweite wäre das Kühlproblem. Ich finde, dass der Druck im Kühlsystem recht hoch ist.
Wenn der Motor abgestellt wird scheint er auch manchmal regelrecht zu sieden.


Die Temperaturanzeige steht kurz vor Mitte


Thermostat ist nicht mehr verbaut, warum auch immer, könnte ja auch schon für ein bekanntes Problem sprechen :(


Kopfdichtungen schein dicht, habe CO Test gemacht, kein Wasser im Öl oder umgekehrt.


Lüfter ist starr, läuft also immer mit


Wasserpumpe fördert offensichtlich auch


Habe keine Idee mehr?? Gibt es ein spezielles Entlüftungsprozedere, außer vielleicht "Schnauze etwas hoch"?

Habt Ihr eine Idee oder Erfahrungen? Eigentlich ist es doch technischer Urknall und schön logisch und einfach gebaut. Oder bilde ich mir das nur ein?

Vielleicht hat ja Jemand oder Mehrere einen Ansatz.
"Wir wissen Sie Lügen, sie wissen Sie Lügen und trotzdem Lügen sie weiter...."

Benutzeravatar
Schraubaer
Beiträge: 5017
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 22 x
Likes erhalten: 630 x

Beitrag von Schraubaer » 7. Jul 2023, 19:39

Wegen Tickern, Krümmer nicht mehr dicht?
Kühlmitteldruck zu hoch? Wie kommst denn darauf? Da ist immer ordentlich Druck drauf! Daß ein verschmodderter Kühlkreislauf zum nachsieden neigt ist fast normal.
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Schleicher72
Beiträge: 126
Registriert: 5. Jul 2023, 23:03
Wohnort: Frankfurt Oder
Fuhrpark: Ford F 250 390 cui, Bj. 69
Likes erhalten: 6 x

Beitrag von Schleicher72 » 7. Jul 2023, 21:18

Wenn dort ordentlich Druck drauf sein muss, beruhigt mich das ja. Und wenn das Nachsieden auch aufgrund des Alters halbwegs i.O. geht soll es mir Recht sein. Vielleich mache ich mir da auch zu viel Gedanken.
Habe heute mal einen Ölwechsel gemacht. Könnte sein, dass es etwas besser geworden ist. Vielleicht aber auch nur Wusch der Vater der Gedankens.
Wie gesagt, wenn der steht und ich Gas gebe, um das Tickern zu provozieren, keine Chance. Dann läuft der völlig unauffällig und ruhig. Eben nur beim Fahren und unter leichter Last, also Beschleunigung. Vielleicht kommt es ja auch vom Antriebsstrang, Automatik oder so. Ist schon irgendwie komisch. Ihr kennt das ja auch. Irgendwann achtet man auf jeden Schei.... und hört sich da rein. Vielleicht einfach erstmal ignorieren, fahren und Spaß haben. Ich mag es aber eben wenn es technisch alles gut läuft. Dafür lege ich nicht unbedingt auf Hochglanz wert. Die Optik darf zum Alter passen aber die Technik, die muss funktionieren, sonst fühlt man sich beim Fahren nicht wohl.
"Wir wissen Sie Lügen, sie wissen Sie Lügen und trotzdem Lügen sie weiter...."

Benutzeravatar
Schraubaer
Beiträge: 5017
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 22 x
Likes erhalten: 630 x

Beitrag von Schraubaer » 7. Jul 2023, 21:53

Das mit'm Krümmer war kein Witz von mir!
Da haben schon einige den ganzen Motor auseinander gerissen und eine banale Krümmerdichtung hätte genügt!
Der FE hatte zwar ab Werk keine, aber wie plan mag der nach ~50 Anno noch abdichten, von schlecht sitzenden Schrauben mal abgesehen?
Das Geräusch von Undichtigkeiten in dem Bereich klingt sehr "mechanisch" und verdammt nach Deiner Beschreibung!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Parklane
Beiträge: 986
Registriert: 15. Mai 2019, 18:38
Wohnort: Haltern am See
Fuhrpark: Mercury Parklane 1965
Likes vergeben: 132 x
Likes erhalten: 72 x

Beitrag von Parklane » 7. Jul 2023, 22:52

Vermutlich habe ich auch dieses Problem mit undichtem Krümmer(n), unter Last tickert es im Arbeitstakt.
Ich höre das schon garnicht mehr, ist seit 12 Jahren immer gleich geblieben.
Jetzt mache ich mir natürlich auch Gedanken darum, da war ich noch nicht bei 💁‍♂️
Natürlich interessant das dort keine Dichtung verbaut ist und dann wohl auch kein Wunder das es vermutlich irgendwann undicht wird.

Gibt es denn Dichtungen zum nachrüsten?
Gruß Dirk

Benutzeravatar
Schraubaer
Beiträge: 5017
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 22 x
Likes erhalten: 630 x

Beitrag von Schraubaer » 8. Jul 2023, 06:01

Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Schraubaer
Beiträge: 5017
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 22 x
Likes erhalten: 630 x

Beitrag von Schraubaer » 8. Jul 2023, 06:12

Nochmal ein kleiner Nachtrag:
Eigentlich ist es doch technischer Urknall und schön logisch und einfach gebaut.
Auch wenn solch ein archaischer Stößelstangenmotor einfach scheint, können Amateurhände recht viel Schaden anrichten, besonders beim FE!

Und wenn das Nachsieden auch aufgrund des Alters halbwegs i.O.
Das hab' ich nicht gesagt! Dreck ist nicht gleich Alter und ein Thermostat hat einen wichtigen Grund!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Schleicher72
Beiträge: 126
Registriert: 5. Jul 2023, 23:03
Wohnort: Frankfurt Oder
Fuhrpark: Ford F 250 390 cui, Bj. 69
Likes erhalten: 6 x

Beitrag von Schleicher72 » 8. Jul 2023, 08:23

Das mit dem Thermostat ist mir natürlich bewusst. Es ist sicher nicht umsonst verbaut und die Funktion ist mir bekannt. Ich meinte, dass der Umstand das keines mehr vorhanden ist, doch darauf schließen lassen könnte, dass es es schon ähnliche Probleme gab und dies ein Maßnahme gewesen ist.

Habe mal beim Gas geben die Schläuche vom Kühler beobachtet. Der Untere zieht sich dann ordentlich zusammen. Die Pumpe scheint also ordentlich zu fördern. Wenn der Motor also bei Normaltemperatur ist, entsteht sogar eher ein Vakuum, welches den Schlauch zusammen zieht und natürlich den ordentlichen Durchfluss verhindert. Dann läuft das Teil heiß und es kehrt sich in Druck um. So meine Theorie. Nur warum zieht sich der Schlauch so zusammen :?: Entweder ist der zu weich oder der Kühler versifft.

Zum Thema Tickern ist mir aufgefallen, zumindest hatte ich mal die Idee dies zu tun, dass er beim Rückwärtsfahren dieses Tickern nicht hat. Da läuft der Motor sehr schön sauber.
Also vielleicht doch das Getriebe. Da kann ja sicher auch allerlei Gedöns rumschergeln.
"Wir wissen Sie Lügen, sie wissen Sie Lügen und trotzdem Lügen sie weiter...."

Benutzeravatar
Schleicher72
Beiträge: 126
Registriert: 5. Jul 2023, 23:03
Wohnort: Frankfurt Oder
Fuhrpark: Ford F 250 390 cui, Bj. 69
Likes erhalten: 6 x

Beitrag von Schleicher72 » 8. Jul 2023, 08:26

Den Krümmer werde ich mir auf jeden Fall auch noch anschauen und Deinen Hinweis natürlich ernst nehmen. Genau das macht ja ein Forum aus, von solcher Erfahrungen zu profitieren oder seine eigenen mitzuteilen.
"Wir wissen Sie Lügen, sie wissen Sie Lügen und trotzdem Lügen sie weiter...."

Benutzeravatar
mem64
Beiträge: 1272
Registriert: 26. Jul 2019, 17:25
Wohnort: Ochtrup
Website: https://www.early-mustang.de
Fuhrpark: 64 1/2 Mustang Cabrio
70 Mustang Cabrio "Projekt"
Likes vergeben: 177 x
Likes erhalten: 130 x

Beitrag von mem64 » 8. Jul 2023, 08:43

Ich weiß nicht, ob es beim FE das Gleiche ist, aber bei meinem war dieses klicken und klingeln unter Teillast dir Vakuum/ Fliehkraftverstellung des Verteilers, so daß unter Teillast die Zündung nicht mehr stimmte.... vielleicht prüfst du das mal?
Das ließ sich bei mir im Stand auch nicht provozieren, nur im Fahrbetrieb.
Meine Nachbarn hören immer gute Musik...... ob sie wollen oder nicht 😆

Martin (mem)

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag