• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Ventile Einstellen 400er

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
Schraubaer
Beiträge: 3142
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 11 x
Likes erhalten: 237 x

Beitrag von Schraubaer » 14. Aug 2022, 19:47

IwI540 hat geschrieben:
14. Aug 2022, 19:28
Keine neuen Hydro´s auf ne alte NW ?
Wieso nicht :?:
Gruß Iwi
Weil das unanständig ist! ;)
Die Oberflächen von jungfräulicher Nocke und und neuem Hydro müssen sich beim Erststart miteinander einlaufen. Beim Austausch einer Partei geht das seltens nochmal gut und einer geht schnell zu Grunde!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Ranchero78
Beiträge: 638
Registriert: 3. Jan 2019, 16:32
Wohnort: Kreis Recklinghausen
Fuhrpark: Ford Ranchero 78 400cui
Likes vergeben: 11 x
Likes erhalten: 46 x

Beitrag von Ranchero78 » 14. Aug 2022, 19:51

Du hast nicht gesagt wann es nun klappert !
Das tauschen der Kipphebel wenn diese an den Ventilauflagen nicht massiv eingelaufen sind und die Stösselstangen die man erst kontrolliert ob sie krumm sind oder verstopft.
Wird dein klappern nicht abstellen !!
Du musst die Hydros ausbauen und diese kontrollieren, eventuell kannst die überholen ansonsten müssen die Neu . Dann alles vermessen. !
Und neue Hydros mit alter Welle geht ,läuft bei mir tadellos.

PS. Deine Ventile sind nicht das Problem auch nicht die Köpfe.
Keine Luftpumpe sondern Hubraum
MFG Alex

Benutzeravatar
IwI540
Beiträge: 340
Registriert: 30. Jan 2021, 16:14
Wohnort: Dithmarschen
Fuhrpark: F 250 Bj 66 352 FE , Ape 50 TL2T Bj72 7,9 cui, Volvo FH 540 Turbochip DK.......:-)
Likes vergeben: 23 x
Likes erhalten: 50 x

Beitrag von IwI540 » 14. Aug 2022, 19:58

Nu bin ich ganz verwirrt...... :?:
Ich denke ich hab einen Hydro kaputt und schon neue hier zu liegen....

....aber anderes Thema, will nicht den Tröt hier stören.... ;)

Benutzeravatar
Braunschweiger
Beiträge: 1369
Registriert: 31. Mär 2017, 21:39
Wohnort: Löwenstadt
Fuhrpark: 1968er Ford Mustang
1962 Chevrolet C10 Rostbude in Process
1931 Ford Model A in Warteschleife
Likes vergeben: 197 x
Likes erhalten: 101 x

Beitrag von Braunschweiger » 14. Aug 2022, 20:02

Dann würde ich wie geschrieben die Innereien reinigen, oder wenn es passt umbauen, vorausgesetzt die lifter sind alle noch okay, ansonsten besser alles neu.
Ja, das läuft aufeinander ein, es ist eine 50/50 Chance das es gut geht und wenn der Lifter sich im Betrieb nicht mehr dreht, ist dann schnell Schluß.
Bei uns im Bekanntenkreis wurden die alten Lifter gegen neue getauscht, wegen klappern, ich hatte ihn noch davor gewarnt, nun ist ein neuaufbau vom Motor fällig.
Ist bei vielen Dingen so, eine neue Kurbelwelle legst du auch nicht in alte Lager, beim Differential tauscht du auch nicht Ring und Pinion mit einen anderen Satz, usw.
Gruß Harald
Zuletzt geändert von Braunschweiger am 14. Aug 2022, 20:04, insgesamt 2-mal geändert.

Benutzeravatar
Schraubaer
Beiträge: 3142
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT
Likes vergeben: 11 x
Likes erhalten: 237 x

Beitrag von Schraubaer » 14. Aug 2022, 20:03

KANN gehen! In den meisten Fällen geht das aber in die Hose! Die genaue Ursache finden sollte vor dem Einkauf erfolgen! Lach mich schlapp, wenn's dann doch nur die Krümmer Dichtung ist!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
derjoker
Beiträge: 111
Registriert: 26. Jan 2021, 19:26
Fuhrpark: 71er Galaxie 500
Honda Valkyrie
Likes vergeben: 4 x
Likes erhalten: 4 x

Beitrag von derjoker » 14. Aug 2022, 20:19

Ranchero78 hat geschrieben:
14. Aug 2022, 19:51
Du hast nicht gesagt wann es nun klappert !
Versteh irgendwie die Frage nicht........wenn der Motor läuft.....wäre die Antwort.
Wie bei jeder neuen Herausforderung.....learning by doing :idea:
Stösselstangen und Kipphebel wechseln ist also bedenkenlos möglich?
Das kam noch nicht so ganz rüber :roll:
Alles andere wie Hydrostössel ist wohl etwas komplexer.....nehme ich an....bedeutet dann wohl Motor raus :?:
Schraubaer hat geschrieben:
14. Aug 2022, 20:03
Lach mich schlapp, wenn's dann doch nur die Krümmer Dichtung ist!
Hab ich glatt kontrolliert........die waren fest :ugeek:

Benutzeravatar
Ranchero78
Beiträge: 638
Registriert: 3. Jan 2019, 16:32
Wohnort: Kreis Recklinghausen
Fuhrpark: Ford Ranchero 78 400cui
Likes vergeben: 11 x
Likes erhalten: 46 x

Beitrag von Ranchero78 » 14. Aug 2022, 20:58

Nun meinte damit ob er nur kurz klappert nach dem Start oder halt dauerhaft !
Wie es scheint ja dauerhaft.
Das tauschen der Kipphebel und Stangen geht bedenkenlos .
ABER immernoch daran wird es nicht liegen .

Nein der Motor muss nicht raus aber für die Hydros muss die Ansaugbrücke runter.
Keine Luftpumpe sondern Hubraum
MFG Alex

Benutzeravatar
derjoker
Beiträge: 111
Registriert: 26. Jan 2021, 19:26
Fuhrpark: 71er Galaxie 500
Honda Valkyrie
Likes vergeben: 4 x
Likes erhalten: 4 x

Beitrag von derjoker » 14. Aug 2022, 22:02

Ja..nee....tatsächlich dauerhaft.
Ich werde erst mal Kipphebel und Stangen tauschen.....kann bestimmt nicht schaden die zu erneuern.
Nach den Kommentaren glaube ich auch, dass es daran nicht liegt :roll:
Und nur die Hydrostössel zu wechseln scheint ja auch nicht so sinnvoll zu sein.
Das würde ja neue Nockenwelle bedeuten.....also Motor raus und alles neu machen...dazu hab ich leider nicht die Möglichkeit und Kenntnisse.
Auf jeden Fall vielen Dank für das kurze "Brainstorming" 👍
Ach ja........hab noch etwas Pattex auf die Krümmerdichtung geschmiert um das tatsächlich auszuschliessen :lol:

Benutzeravatar
Ranchero78
Beiträge: 638
Registriert: 3. Jan 2019, 16:32
Wohnort: Kreis Recklinghausen
Fuhrpark: Ford Ranchero 78 400cui
Likes vergeben: 11 x
Likes erhalten: 46 x

Beitrag von Ranchero78 » 15. Aug 2022, 18:40

Nunja ,es hilft ja nichts :roll:.
Wenn mit dem tackern so weiterfährst dann hast mit Sicherheit bald mehr als nur die Hydros zu tauschen.
Probiere es mit den Kipphebel und Stangen, ich weiss ja nicht ob die massiv eingelaufen sind ,dann könntest Glück haben.
Ansonsten musst du an die Hydros.
Keine Luftpumpe sondern Hubraum
MFG Alex

Benutzeravatar
IwI540
Beiträge: 340
Registriert: 30. Jan 2021, 16:14
Wohnort: Dithmarschen
Fuhrpark: F 250 Bj 66 352 FE , Ape 50 TL2T Bj72 7,9 cui, Volvo FH 540 Turbochip DK.......:-)
Likes vergeben: 23 x
Likes erhalten: 50 x

Beitrag von IwI540 » 15. Aug 2022, 19:01

Ich misch mich da nochmal ein, das heißt wenn die Hydro´s getauscht werden dann auch gleich die Nockenwelle ??
Kann doch nicht sein..... :ugeek:

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Fomoco_forum auf instagram