• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Blinker hängt und sonderbare Lampe (Öldruck / Feststellbremse?) leuchtet

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
burnout
Administrator
Beiträge: 1518
Registriert: 22. Mär 2017, 11:55
Wohnort: Bramsche
Website: http://www.my-mach1.com
Fuhrpark: '67 Mustang | '67 Galaxie 500 | '67 Fairlane 500 Ranchwagon | '69 Mustang Mach 1 | '85 BMW 535i

Beitrag von burnout » 21. Sep 2020, 09:39

Unten links im Fußraum Fahrerseite, da wo das Parking Brake Kabel in die Feststellbremse geht.
Gruß
Christian

--
"Racing is life. Anything before or after is just waiting." -- Steve McQueen

Nobbe
Beiträge: 128
Registriert: 28. Jun 2018, 12:32
Wohnort: Landkreis Kelheim
Fuhrpark: 1966 Ford Galaxie 500
1978 Zündapp GTS 50

Beitrag von Nobbe » 21. Sep 2020, 09:54

Hallo Bernhard,

bei dem Lämpchen handelt es sich um die Originale Öldruckkontrollleuchte. Ist bei meinem Galaxie auch so.
Prüfe erst einmal, wie bei dir der Öldruck abgenommen wird.
Der Öldrucknehmer ist oberhalb des Ölfilters eingeschraubt.
Da du ja Zusatzinstrumente verbaut hast, kann ich mir vorstellen,dass der Original Öldrucknehmer gar nicht mehr existiert (darum leuchtet die Lampe dauerhaft). Außer es wurde mit einem T- ode Y-Stück gearbeitet und beide Abnehmer angeschlossen sind. Dann ist der originale Öldrucknehmer kaputt. War bei mir auch so.....
Siehe hierzu auch meinen kurzenBericht:
„Erfahrungsbericht Zusatzinstrumente einbauen“ hier im Forum.

Noch zur Info: in meiner original Bedienungsanleitung steht, dass diese Kontrollleuchte auch während der Fahrt ab und zu flackert, dies aber ganz normal sei 🤷‍♂️.....
Gruß
Norbert

Benutzeravatar
Schraubaer
Beiträge: 857
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT

Beitrag von Schraubaer » 21. Sep 2020, 09:55

Park-, o. Betriebsbremse?
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Mrs Galaxie
Beiträge: 64
Registriert: 4. Mär 2020, 20:43
Wohnort: Westlicher geht's kaum
Fuhrpark: 66er Galaxie Convertible

Beitrag von Mrs Galaxie » 21. Sep 2020, 11:32

Schraubaer hat geschrieben:
21. Sep 2020, 09:55
Park-, o. Betriebsbremse?
Ich denke "Feststellbremse" ... von dem Pedal sehe ich nirgendwo Kabel weg gehen und die Kabel der Lampe verschwinden irgendwo hinten oben im Armaturenbrett... da sieht es dann recht dunkel uns undurchsichtig aus.
Auch wenn Burnout und Schraubaer auf Feststellbremse tippen und die Lampe genau so aussieht wie auf dem Bild: Wie wahrscheinlich ist es, dass es doch was anderes ist?
Erschwerend kommt dazu, dass ich gestern unter dem Luftfilter von vorne rechts neben dem Vergaser (wo ja auch der Ölfilter sitzt) ein paar lose Kabelenden gefunden habe (siehe anderer Fred: Feder an Unterdruckdose Gaszug lose), die vielleicht ja mal zu einem Öldrucksensor gehört haben könnten.
Da die Zusatzinstrumente aber einen normalen Öldruck anzeigen ist die Frage: Welchen Instrumenten soll ich jetzt glauben? Eine dritte Lampe mit drittem Sensor wird es wohl leider nicht geben :(

Benutzeravatar
Schraubaer
Beiträge: 857
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT

Beitrag von Schraubaer » 21. Sep 2020, 12:05

Kann mir nicht vorstellen, daß hinter der Leuchte ein Öldruckschalter hängt.
Selbst wenn es so mal war und der jetzt weg wäre, nicht angeschlossens Kabel lassen die Lampe nicht leuchten!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Benutzeravatar
Joerg Ranchero
Beiträge: 181
Registriert: 15. Dez 2018, 21:25
Wohnort: Dinslaken
Fuhrpark: Ford Ranchero, 1977, 351 M

Beitrag von Joerg Ranchero » 22. Sep 2020, 22:21

burnout hat geschrieben:
21. Sep 2020, 09:39
Unten links im Fußraum Fahrerseite, da wo das Parking Brake Kabel in die Feststellbremse geht.
Danke, dann weiß ich wo ich suche ohne alles andere auseinander zu bauen.
Wenn beim Schrauben nichts übrig bleibt, läuft es nicht. ✌
Gruß,
Jörg

Benutzeravatar
Schraubaer
Beiträge: 857
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT

Beitrag von Schraubaer » 23. Sep 2020, 09:16

Hast Du etwa zwei Bremskontrollleuchten? Nicht, daß ein Defekt in der Bremsanlage auch darüber angezeigt wird!?
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Nobbe
Beiträge: 128
Registriert: 28. Jun 2018, 12:32
Wohnort: Landkreis Kelheim
Fuhrpark: 1966 Ford Galaxie 500
1978 Zündapp GTS 50

Beitrag von Nobbe » 25. Sep 2020, 16:09

Hi,
also ich muss mich korrigieren. Dachte auch, dass dies was mit dem Öldruck zu tun hat.
Dem ist aber nicht so, habe nochmal in der Bedienungsanleitung nachgeschaut, da es mich doch nicht in Ruhe gelassen hat.
Es ist tatsächlich die Anzeige für die Feststell/Hand/Fußbremse. Siehe Pos. 15 :roll:
Sorry für die Fehlinformation!
Armaturenbrett.jpg
Gruß
Norbert

Benutzeravatar
Mrs Galaxie
Beiträge: 64
Registriert: 4. Mär 2020, 20:43
Wohnort: Westlicher geht's kaum
Fuhrpark: 66er Galaxie Convertible

Beitrag von Mrs Galaxie » 25. Sep 2020, 16:10

Zwei "Dumme" ein GEdanke.. mich "wurmt" es ebenfalls schon eine Weile.
Hab jetzt mal recherchiert und widersprüchliches zu Tage gefördert:
Laut Bedienungsanleitung
26992596-E868-4120-B41A-D7A57D230FB2.jpeg
User manual
ist 15 der „Parking brake indicator“ ....
Laut Werkstatthandbuch
D5EB3AA9-74BF-4A5C-83B2-30213B8561DE.jpeg
gibt es aber offenbar keinenSchalter dafür, wohl aber einen Öldrucksensor:
558BBDB6-8756-4704-B6B7-C94F6A351884.jpeg
Oil pressure switch
Die Anzeige für die Parkbremse wird also durh den Öldrucksensor gesteuert 🤔😬
... das soll mal einer verstehen?

Benutzeravatar
Schraubaer
Beiträge: 857
Registriert: 2. Jan 2020, 22:05
Wohnort: Winsen
Fuhrpark: 69 Mustang Sportsroof(RIP), 69 Mercury Cougar(RIP), 71 Dodge Challenger R/T, 98 Dodge Durango, 11 Mustang GT

Beitrag von Schraubaer » 25. Sep 2020, 16:44

:roll: Oh Mannomann, einfach mal RICHTIG lesen!!!
Sage, was wahr ist, trinke, was klar ist, esse, was gar ist und #%*, was da ist!!!

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Wer ist online?
  • Insgesamt sind 3 Besucher online :: 0 sichtbare Mitglieder, 0 unsichtbare Mitglieder und 3 Gäste

    Der Besucherrekord liegt bei 362 Besuchern, die am 22. Jan 2020, 02:21 gleichzeitig online waren.

    Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste