• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Heizungsschläuche

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Steppel87
Beiträge: 228
Registriert: 1. Feb 2019, 22:31
Fuhrpark: 13er Ford Mustang GT, 302CUI
73er Ford Ranchero GT, 351C-CJ

Heizungsschläuche

Beitrag von Steppel87 » 20. Okt 2019, 21:28

Hallo, ich habe wieder mal eine Frage.

Heute ist mir aufgefallen, dass die Leitungen welche zum Heizregister gehen (ich hoffe ich sehe das so richtig, wenn nicht bitte korrigieren) irgendwie anderes verlegt wurden, als es original der Fall war. Erkannt habe ich dies an einer Verschraubung, die nicht angeschraubt ist, sondern die Leitung via flexiblem Schlauch verlängert / angepasst wurde.

Ebenso frage ich mich, was das für Anschlüsse am Kühlwasserkühler sind? Sind diese für eine Druckprüfung vorgesehen oder was kommt da dran?
20191020_201646.jpg
Leitungsverlängerung
20191020_201934.jpg
Anschluss an Heizregister
20191020_201547.jpg
Anschlüsse Kühlwasserkühler
LG Stephan
Hubraum statt Wohnraum :lol:

Benutzeravatar
Henk
Moderator
Beiträge: 1304
Registriert: 24. Mär 2017, 15:13
Wohnort: nördlicher Landkreis Osnabrück
Fuhrpark: 1963 Ford Galaxie 500 XL Sportsroof
1960 Ford Fairlane 500 two door Club Sedan
1984 Ford F150

Beitrag von Henk » 21. Okt 2019, 05:25

Das was Du das siehst sind Ölleitungen vom Automatikgetriebe die eigentlich zum Wärmetauscher in den Kühler gehen, die wurden wohl abgenommen um einen separaten Getriebeölkühler anzuschliessen.

Steppel87
Beiträge: 228
Registriert: 1. Feb 2019, 22:31
Fuhrpark: 13er Ford Mustang GT, 302CUI
73er Ford Ranchero GT, 351C-CJ

Beitrag von Steppel87 » 21. Okt 2019, 06:07

Danke dir Henk, dass klingt interessant.
Das scheint ja positiv zu sein oder? Da hat sich vor mir schon mal jemand Gedanken gemacht... 🙂

Gruß
Hubraum statt Wohnraum :lol:

Benutzeravatar
Henk
Moderator
Beiträge: 1304
Registriert: 24. Mär 2017, 15:13
Wohnort: nördlicher Landkreis Osnabrück
Fuhrpark: 1963 Ford Galaxie 500 XL Sportsroof
1960 Ford Fairlane 500 two door Club Sedan
1984 Ford F150

Beitrag von Henk » 21. Okt 2019, 06:29

Das weiss man nie so recht was sich jemand dabei gedacht hat ;)

Das kann mit thermischen Problemen zu tun gehabt haben, das kann tuning sein damit das Getriebeöl nicht zu heiss wird.... und und und.

Wenn es funktioniert, Motor und Getriebetemperatur ok sind und nichts undicht ist, dann würde ich es so lassen.

Steppel87
Beiträge: 228
Registriert: 1. Feb 2019, 22:31
Fuhrpark: 13er Ford Mustang GT, 302CUI
73er Ford Ranchero GT, 351C-CJ

Beitrag von Steppel87 » 21. Okt 2019, 06:49

Ich geh mal von Tuning in den Staaten aus, da ich einen Aufkleber gefunden habe. 😅
20191020_201340.jpg
Leider weiß ich nicht was dabei gemacht wurde. 😥
Hubraum statt Wohnraum :lol:

Benutzeravatar
TG-Tommy
Beiträge: 383
Registriert: 5. Jun 2017, 16:57
Wohnort: 78050 VS-VL
Website: http://tommy.hat-gar-keine-homepage.de/
Fuhrpark: Ford Mustang Coupe 1969 302cui, Ford Torino GT Fastback 1971 302cui, Mercury Cougar Coupe 1969 351cui, Chrysler Sebring Cabrio 2004 2,7 Liter V6, Volco C70 2001, Ford Mondeo 2006.

Beitrag von TG-Tommy » 21. Okt 2019, 09:22

Wo gehen die Leitungen denn hin? Kannst Du davon ein Foto machen?
Viele Grüße, Thomas. "1969... it was a good year" BildBild

Benutzeravatar
429CS
Beiträge: 177
Registriert: 17. Feb 2018, 08:44
Wohnort: Ichenhausen
Fuhrpark: 1970 LTD Country Squire 429
1987 Fleetwood Pace Arrow 6,2 TD
1991 Econoline E-150 5,8 EFI

Beitrag von 429CS » 21. Okt 2019, 10:08

TUNE UP SERVICE heist "Dienst für Einstellarbeiten". Und in dem Aufkleber Fall wohl speziell die Klimaanlage. Das hat nix mit Tuning zu tun. ;)
mit allerbesten Schraubärgrüssen

Roland

Steppel87
Beiträge: 228
Registriert: 1. Feb 2019, 22:31
Fuhrpark: 13er Ford Mustang GT, 302CUI
73er Ford Ranchero GT, 351C-CJ

Beitrag von Steppel87 » 21. Okt 2019, 10:37

Oh Roland, wie peinlich 😳.

Hallo Thomas die verlängerten Leitungen gehen wie auf Bild 2 zu sehen, an den Kühler, welcher vor dem Kühlwasserkühler "hängt". Besser komme ich aktuell nicht heran, dazu bräuchte ich eine Bühne. Aber eventuell kannst du es dennoch deuten.
Hubraum statt Wohnraum :lol:

Steppel87
Beiträge: 228
Registriert: 1. Feb 2019, 22:31
Fuhrpark: 13er Ford Mustang GT, 302CUI
73er Ford Ranchero GT, 351C-CJ

Beitrag von Steppel87 » 21. Okt 2019, 11:19

20191021_111347.jpg
So war das Original bestimmt mal. Warum man dies verändert hat ist mir ein Rätsel??? Allerdings habe ich ein 351C, aber die Leitungsführung sollte identisch sein?!

Kann sich jemand erklären wieso dies so sein könnte?
Hubraum statt Wohnraum :lol:

Benutzeravatar
429CS
Beiträge: 177
Registriert: 17. Feb 2018, 08:44
Wohnort: Ichenhausen
Fuhrpark: 1970 LTD Country Squire 429
1987 Fleetwood Pace Arrow 6,2 TD
1991 Econoline E-150 5,8 EFI

Beitrag von 429CS » 21. Okt 2019, 13:42

He Deppel, bei deinem Karren wurde halt die Kühlung des Getriebes über den "Kühler" totgelegt. Warum? Weil der Vorbesitzer gemeint hat das sei besser - sei es wegen hohem Ladegewicht oder Anhängebetrieb (so du eine AHK besitzt). Der "Kühler" gibt eben auch die Abwärme des Motors an das Getriebeöl weiter. So wie das jetzt ist, eben nicht. Du kannst jederzeit die Anschlüsse nutzen un die Rohre so verlegen wie es in deiner Zeichnung unten links dargestellt ist. Bleibt allein deinem Geschmack, Glauben und technischer Einschätzung zu tun. 8-)

Du kannst aber auch manchmal Fragen stellen :lol:
mit allerbesten Schraubärgrüssen

Roland

Antworten