• Willkommen auf Fomoco.eu
  • Herzlich willkommen im Forum für US-Ford-Klassiker!

    In diesem Forum bieten wir Austausch und Infos zu allen klassischen US-Cars der Ford Motor Company. Egal ob Ihr einen Ford, Mercury, Lincoln oder Edsel fahrt - hier seid ihr willkommen Euch zu beteiligen.
    Hier geht es los: Jetzt registrieren!

Getriebe Druckverlust?

Vergaser läuft nicht? Die Karre bremst nicht oder ihr habt andere technische Probleme? Hier gehört's rein!
Benutzeravatar
barrysheen7
Beiträge: 97
Registriert: 17. Mär 2018, 18:59
Wohnort: Dinklage
Fuhrpark: 1965 Ford Galaxie 500 2-Door Hardtop, 352 cui
1985 Audi 100 C3

Getriebe Druckverlust?

Beitrag von barrysheen7 » 18. Jun 2019, 18:34

Hallo zusammen,
es gibt ja Dinge, die finde ich ganz normal, weil ich sie gar nicht anders kenne. Das geht so lange gut, bis sich jemand anderes hinter das Lenkrad meines ´65 Galaxies setzt und mir erklärt, dass das so eben „nicht normal“ sei.

Heute ist so ein Tag. Thomas Peterwerth kam vorbei, um meinen derzeit nicht fahrbereiten Wagen (Vergaser ist schrott und läuft über) mit dem Transporter abzuholen. Um sich das aufladen zu erleichtern, machte er noch einen Startversuch und die Möhre sprang auch an. Nun wollte er die Gunst des Augenblicks nutzen und den Wagen geschwind aus dem Zelt fahren. Doch als er losfahren wollte, tat ihm der Wagen diesen gefallen nicht. Verdutzt fragte er mich was den los sei. Ich meinte seelenruhig, dass ich das kenne. Bevor ich losfahren könne, müsse ich (gerade im kalten Zustand) dem Getriebe ein bis zwei Minuten geben, um Druck aufzubauen. Danach liefe alles wie gewünscht. Nun, sagte Thomas, dass sei nicht „normal“.

Ich bin ein wenig verstört und verunsichert. Viele US-Car Besitzer lassen ihre Karren einige Zeit im Stand laufen, um angeblich besagten Druck aufbauen zu lassen. Nun höre ich, dass das Quatsch sei und das so ein alter Ami auch aus dem Stand losmaschieren können sollte.

Wie seht ihr das? Was sind eure Erfahrungen? Was könnte mein Getriebe für einen Defekt haben?

Würde mich über sachdienliche Hinweise freuen
Andreas

Benutzeravatar
burnout
Administrator
Beiträge: 1031
Registriert: 22. Mär 2017, 11:55
Wohnort: Bramsche
Website: http://www.my-mach1.com
Fuhrpark: 1967 Mustang [302 cui] | 1967 Galaxie 500 [390 cui FE] | 1967 Fairlane 500 Ranchwagon [289 cui] | 1969 Mustang Mach 1 [351 cui]

Beitrag von burnout » 18. Jun 2019, 18:42

Normal ist das nicht, den Fehler kenne ich nicht, würde aber erstmal auf eine sich dem Lebensende nähernde Getriebeölpumpe tippen?
Gruß
Christian

--
"Racing is life. Anything before or after is just waiting." -- Steve McQueen

Benutzeravatar
Braunschweiger
Beiträge: 358
Registriert: 31. Mär 2017, 21:39
Wohnort: Baunschweig
Fuhrpark: 1968er Ford Mustang

Beitrag von Braunschweiger » 18. Jun 2019, 19:52

Ist aber eine bekannte Thematik.
Der Öldruck kann sich nicht aufbauen, da das Öl sich an den Dichtringen der Kupplungsservos vorbeidrückt.
Aus den O-Ringen ist harter Kunstoff geworden.
Und erst wenn sie sich erwärmen, fangen sie an abzudichten und die Kupplung schließt und es gibt Vortrieb.
Dein Getriebe ist reif für eine Revision, die solltest du auch in bälde angehen, da durch die nicht sauber arbeitendenden Servos, auch die anderen Bauteile leiden.
Gruß Harald

Benutzeravatar
Henk
Moderator
Beiträge: 1254
Registriert: 24. Mär 2017, 15:13
Wohnort: nördlicher Landkreis Osnabrück
Fuhrpark: 1963 Ford Galaxie 500 XL Sportsroof
1960 Ford Fairlane 500 two door Club Sedan
1984 Ford F150

Beitrag von Henk » 18. Jun 2019, 21:37

Wie sieht denn der Ölstand im warmen Zustand aus?
Gemessen in "P"arkstellung mit laufendem Motor?

Ansonsten das was Harald schrieb.

Wegamaster
Beiträge: 37
Registriert: 3. Jan 2019, 19:10
Wohnort: bei Hannover
Fuhrpark: 1967er Ford Mustang 1of1
1969er Mercury Cougar 1ofmany

Beitrag von Wegamaster » 18. Jun 2019, 21:54

Harald hat absolut recht.

Die Dichtungen sind hart und werden mit zunehmender Getriebetemperatur wieder geschmeidiger.

Ein Getriebe im ordentlichen Zustand ist sofort nach Motorstart betriebsbereit.

Benutzeravatar
barrysheen7
Beiträge: 97
Registriert: 17. Mär 2018, 18:59
Wohnort: Dinklage
Fuhrpark: 1965 Ford Galaxie 500 2-Door Hardtop, 352 cui
1985 Audi 100 C3

Beitrag von barrysheen7 » 19. Jun 2019, 07:13

Hallo Leute,
danke Harald für die Diagnose, auch wenn mir die gar nicht schmeckt.
Was wird mich den eine Getriebeüberholung kosten? Gibt‘s da Erfahrungswerte?
Wo würdet ihr euer Getriebe machen lassen? Wer kennt sich gut mit alten Ford Cruise-O-Matic Getrieben aus?

Nein Henk, das Getriebe verliert nur geringfügig Oel und der Oelstand bei laufendemMotor (nachdem man alle Gänge einmal durchgeschaltet hat) ist top.

Gruß
Andreas

Benutzeravatar
Braunschweiger
Beiträge: 358
Registriert: 31. Mär 2017, 21:39
Wohnort: Baunschweig
Fuhrpark: 1968er Ford Mustang

Beitrag von Braunschweiger » 19. Jun 2019, 09:15

Wenn du schrauben kannst, mach selber, ist kein Hexenwerk.
Mit Shopmanual dafür und einen guten Überholsatz gut machbar.
Ansonsten gibt es im Mustang Inside Forum, den Theo, aka " Spinbird" ,der bietet auch Kurse an, zum Überholen.
Gruß Harald

Benutzeravatar
barrysheen7
Beiträge: 97
Registriert: 17. Mär 2018, 18:59
Wohnort: Dinklage
Fuhrpark: 1965 Ford Galaxie 500 2-Door Hardtop, 352 cui
1985 Audi 100 C3

Beitrag von barrysheen7 » 19. Jun 2019, 10:26

Hallo Harald,
nein, ich schraube nicht selbst und möchte auch keinen Schrauberkurs belegen.
Ich habe auch keinen Spaß am Schrauben, sondern am Fahren. Wir haben das letztes Jahr bereits ausgiebig im Forum diskutiert.

Deshalb bleiben meine Fragen weiterhin offen. Ich werde ja wohl nicht der einzige US-Car Besitzer im Forum sein, der sein Getriebe nicht selbst repariert. Daher bitte ich um Erfahrungswerte bezüglich der anfallenden Kosten und Tipps, an welche professionelle Werkstatt ich mich zwecks Getriebeüberholung wenden kann. Es gibt doch sicherlich Fachbetriebe die sich spezialisiert haben. Einer macht mehr Chevy, ein anderer mehr Mopar, einer kann gut tunen und ein anderer evtl. ein FX Getriebe auf Vordermann bringen.

Trotzdem vielen Dank Harald, konntest ja nicht wissen, dass ich so eine faule Sau bin.

Gruß
Andreas

Benutzeravatar
barrysheen7
Beiträge: 97
Registriert: 17. Mär 2018, 18:59
Wohnort: Dinklage
Fuhrpark: 1965 Ford Galaxie 500 2-Door Hardtop, 352 cui
1985 Audi 100 C3

Beitrag von barrysheen7 » 19. Jun 2019, 14:56

Hallo an alle,
hab jetzt mal eine Anfrage bei Yankee Motors GmbH aus Nürnberg gestartet.
Kennt die jemand oder hat jemand von euch dort schon mal was machen lassen?

Aus deren Preisliste: „Revision zur Verfügung gestellter Automatikgetriebe. Gewährleistung 12 Monate auf durchgeführte Arbeiten, sowie erneuerte Teile ohne Kilometerbegrenzung. Tauschmotoren auf Anfrage. Abholung sowie Rückversand deutschlandweit € 108,- netto (€ 128,52 brutto) auf Halbpalette.
Ford cruiseomatic FMX € 1.599.- netto (€ 1.902,81 brutto) ohne Drehmomentwandler“

Ist das, dass was man übicherweise für die Arbeit berappen müsste?

Gruß
Andreas

Benutzeravatar
burnout
Administrator
Beiträge: 1031
Registriert: 22. Mär 2017, 11:55
Wohnort: Bramsche
Website: http://www.my-mach1.com
Fuhrpark: 1967 Mustang [302 cui] | 1967 Galaxie 500 [390 cui FE] | 1967 Fairlane 500 Ranchwagon [289 cui] | 1969 Mustang Mach 1 [351 cui]

Beitrag von burnout » 19. Jun 2019, 17:28

Das erscheint mir relativ teuer. Frag mal bei Walters Auto-Service in Saulheim an:
https://www.werkstatttube.de/werkstatt/ ... rvice.html

Walter ist absolute Mustang-Koryphäe und hat schon zig Getriebe revidiert. Ich könnte mir vorstellen, dass er das deutlich günstiger hinbekommt.
Gruß
Christian

--
"Racing is life. Anything before or after is just waiting." -- Steve McQueen

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag